Necesitás un celular Android versión 7.0 y tener habilitada la opción de NFC.

¿Encontró su respuesta?